Nikon Coolpix P300: в чем может быть проблема?

Фотоаппараты, съёмка, параметры, модели, и т.п.
Сообщение
Автор
welr

№ 0 Непрочитанное сообщение welr » 07 окт 2017 21:36

Фотоаппарат активно использовался где-то года 4, потом просто лежал где-то полгода. После этого решил его погонять перед тем, как отдать новому владельцу. К нему есть два аккумулятора нормальной вроде емкости и по напряжению и по количеству вгоняемого туда амперов. Проблема следующая: после установки аккумулятора он нормально включается и отрабатывает, но стоит его выключить и подождать минуту, он перестает включаться. После извлечения и установки секунд через 5 того же аккумулятора он опять работает по тому же циклу. Может у кого-то была аналогичная проблема и знает пути ее решения?

san
Аватара пользователя
Поблагодарили: 25 раз
Связаться:

№ 1 Непрочитанное сообщение san » 08 окт 2017 12:16

Аккумулятор скорей всего сдох. Попробуйте погонять его на разряд-заряд. Ну или у кого-то попросите для сравнения заведомо рабочий аккумулятор.

welr

№ 2 Непрочитанное сообщение welr » 08 окт 2017 17:56

Да аккумулятор вроде нормальный: после его перестановки он спокойно может минут 30 FULLHD видео записать. Там, как будто срабатывает какой-то переключатель, который отрубает питание материнской платы через минуту после установки аккумулятора. В режиме вставил аккумулятор пощелкал, вытащил - снова вставил пощелкал работает, как и до этого.

Ответить

Вернуться в «Фотофорум»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя